Uploaded image for project: 'eZ Publish / Platform'
  1. eZ Publish / Platform
  2. EZP-30199

Wrong _media-type in request for subtree (Content Tree module)

    Details

      Activity

      Jakub Brzegowski created issue -
      Jakub Brzegowski made changes -
      Field Original Value New Value
      Epic Link EZP-30060 [ 65631 ]
      Jakub Brzegowski added a comment -

      Wrong alarm - problem does not occur.

      Jakub Brzegowski made changes -
      Assignee Jakub Brzegowski [ jakub.brzegowski@ez.no ]
      Status Open [ 1 ] Closed [ 6 ]
      Resolution Cannot Reproduce [ 5 ]
      Transition Time In Source Status Execution Times Last Executer Last Execution Date
      Open Open Closed Closed
      12m 30s 1 Jakub Brzegowski 01/Mar/19 2:42 PM

        People

        • Assignee:
          Unassigned
          Reporter:
          Jakub Brzegowski
        • Votes:
          0 Vote for this issue
          Watchers:
          1 Start watching this issue

          Dates

          • Created:
            Updated:
            Resolved: