Details

    • Type: Story Story
    • Status: QA
    • Priority: High High
    • Resolution: Unresolved
    • Affects Version/s: None
    • Fix Version/s: 2.5.0-beta1
    • Component/s: None
    • Labels:
      None

      Description

      Varnish 4.1LTS is soon expiring, 5.0 has long gone expired. So it's better if we concentrate our efforts on 5.1+ and recommend 6.0LTS (so mainly focus QA efforts on this).

        Activity

        Show
        André Rømcke added a comment - PRs: https://github.com/ezsystems/ezplatform/pull/349 https://github.com/ezsystems/ezplatform-http-cache/pull/77
        Show
        Dominika Kurek added a comment - Doc PR (merged): https://github.com/ezsystems/developer-documentation/pull/539

          People

          • Assignee:
            Unassigned
            Reporter:
            André Rømcke
          • Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

            • Created:
              Updated: