Details

    • Type: Epic Epic
    • Status: Open
    • Priority: High High
    • Resolution: Unresolved
    • Affects Version/s: None
    • Fix Version/s: 2.5.0-rc1
    • Component/s: Documentation
    • Labels:
      None
    • Epic Name:
      2.5LTS Requirements

      Description

      Collection of stories for updating requirements for 2.5LTS in terms of what is supported.

        Issues in Epic

          Activity

          Hide
          André Rømcke added a comment - - edited

          For proposed doc changes see: https://github.com/ezsystems/developer-documentation/pull/539

          Besides sub stories in this epic it also suggest bumping recommended Distro versions and as a consequence can remove some older mariadb/mysql/nginx versions.

          Show
          André Rømcke added a comment - - edited For proposed doc changes see: https://github.com/ezsystems/developer-documentation/pull/539 Besides sub stories in this epic it also suggest bumping recommended Distro versions and as a consequence can remove some older mariadb/mysql/nginx versions.

            People

            • Assignee:
              Sylvain Guittard
              Reporter:
              André Rømcke
            • Votes:
              0 Vote for this issue
              Watchers:
              5 Start watching this issue

              Dates

              • Created:
                Updated: