Details

      Description

      In the upgrade documentation from 5.3 to 5.4, in Upgrade Extensions (site package) section, in the eZ Webin, eZ Flow and eZ Demo upgrade documentation there are incorrect information,

      There are respectively shown Website interface 5.3 upgrade, eZ Flow 5.3 upgrade and eZ Demo 5.3 upgrade, and it should be 5.4 instead of 5.3.

        Activity

        Hide
        Bertrand Dunogier added a comment -

        Removed altogether, are the steps aren't needed anymore with the way we build/ship eZ Publish (confirmed with André).

        Show
        Bertrand Dunogier added a comment - Removed altogether, are the steps aren't needed anymore with the way we build/ship eZ Publish (confirmed with André).

          People

          • Assignee:
            Unassigned
            Reporter:
            Paulo Silva (Inactive)
          • Votes:
            0 Vote for this issue
            Watchers:
            3 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: