Uploaded image for project: 'eZ Publish / Platform'
  1. eZ Publish / Platform
  2. EZP-20063

(eZ Demo) "Not found" information when clicking on "Tag Cloud" or "Site map" in eZ Demo frontend

    Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Medium Medium
    • Resolution: Obsolete
    • Affects Version/s: Known Issues 5.x Stack, 5.0.0-dev
    • Component/s: Misc
    • Labels:
      None
    • Environment:

      Operating System: RHEL 6.3
      PHP Version: 5.3.3
      Database and version: Mysql 5.1.62
      Browser (and version): Firefox 16.0.1

      Description

      Hi,

      On eZ Demo frontend (ezdemo_site), if i click on "Tag Cloud" or "Site map", i have the information:

       
      Not found
       
      The resource you requested was not found.
       
      Possible reasons for this are:
       
          The the id or name of the resource was misspelled, try changing it.
          The resource no longer exists on the site.
       
      
      

        Activity

        Transition Time In Source Status Execution Times Last Executer Last Execution Date
        Open Open Closed Closed
        840d 8h 39m 1 André Rømcke 03/Mar/15 9:50 PM

          People

          • Assignee:
            Unassigned
            Reporter:
            Paulo Nunes (Inactive)
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: