Uploaded image for project: 'eZ Publish / Platform'
  1. eZ Publish / Platform
  2. EZP-19968

SetupWizard not working with Plain Site in eZ Publish 5

    Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: High High
    • Resolution: Fixed
    • Affects Version/s: 5.0.0rc1
    • Component/s: Install
    • Labels:
    • Environment:

      Operating System: RHEL 6.3
      PHP Version: 5.3.3
      Database and version: MySQL 5.1.61
      Browser (and version): Firefox 16.0

      Description

      Description

      After installing eZ Publish 5, with plain site package, you get a TwigBundle:Exception:error500.html.twig

      Tested with build #81

        Issue Links

          Activity

          Hide
          Paulo Nunes (Inactive) added a comment -

          Qa approved

          Show
          Paulo Nunes (Inactive) added a comment - Qa approved

            People

            • Assignee:
              Unassigned
              Reporter:
              Pedro Resende (Inactive)
            • Votes:
              0 Vote for this issue
              Watchers:
              4 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Time Tracking

                Estimated:
                Original Estimate - Not Specified
                Not Specified
                Remaining:
                Remaining Estimate - 0 minutes
                0m
                Logged:
                Time Spent - 6 minutes
                6m