Uploaded image for project: 'eZ Publish / Platform'
  1. eZ Publish / Platform
  2. EZP-18911

Update required version numbers in ezflow & ezwebin package.xml

    XMLWordPrintable

    Details

      Description

      Version numbers for dependencies in ezflow & ezwebin's package.xml are outdated and must be bumped for the current release.

        Attachments

          Activity

            People

            Assignee:
            Unassigned
            Reporter:
            bd Bertrand Dunogier
            Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

              Dates

              Due:
              Created:
              Updated:
              Resolved: