Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: High High
    • Resolution: Fixed
    • Affects Version/s: 4.4.0beta3
    • Fix Version/s: QA tracked issues
    • Component/s: Misc
    • Labels:
      None

      Description

      Hi

      There is a few places where copyright notices is wrong in 4.4. Mostly in the new ezie extension, but also some other places. See attached file

        Activity

        Vidar Langseid created issue -
        Vidar Langseid added a comment -

        copyright_44.txt copyright_44.txt

        Geir Arne Waaler added a comment -

        The issue is fixed. I move it to Closed

        Geir Arne Waaler
        eZ Documentation

        André Rømcke made changes -
        Field Original Value New Value
        Workflow eZ Community Workflow [ 29309 ] eZ Engineering Scrumban Workflow [ 46477 ]
        André Rømcke made changes -
        Workflow eZ Engineering Scrumban Workflow [ 46477 ] EZ* Development Workflow [ 80925 ]
        Alex Schuster made changes -
        Workflow EZ* Development Workflow [ 80925 ] EZEE Development Workflow [ 119503 ]

          People

          • Assignee:
            Ole Marius Smestad
            Reporter:
            Vidar Langseid
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: