Details

    • Type: Improvement Improvement
    • Status: Closed
    • Priority: Medium Medium
    • Resolution: Duplicate
    • Affects Version/s: None
    • Fix Version/s: None
    • Labels:
      None

      Description

      It could be usefull to have an logout handler system allowing to plug processes on user logout action like you can do it on login action!

        Issue Links

          Activity

          Disabled User added a comment -

          Duplicate of #013381: possibility to control what happens on logout - logout handler

          ezrobot added a comment -

          This issue has been automatically closed due to the lack of activity over a long period of time. It is very likely that it is obsolete, but if you think it is still valid, do not hesitate to reopen it and mention why.


            People

            • Assignee:
              unknown
              Reporter:
              Damien Pitard
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: