Details

    • Type: Bug Bug
    • Status: Closed
    • Priority: Medium Medium
    • Resolution: Cannot Reproduce
    • Affects Version/s: None
    • Fix Version/s: None
    • Labels:
      None

      Description

      When I'm logged in to share.ez.no I can go to issues.ez.no, but clicking on a link to go to projects.ez.no results in me being logged out. My share.ez.no password results in an authentication error and resetting the password still doesn't allow me to log in.

        Activity

        Sylvain Guittard added a comment -

        Closing because I cannot reproduce. Feel free to reopen and provide more details.


          People

          • Assignee:
            unknown
            Reporter:
            paul bolger
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: